Facebook Google Plus Twitter LinkedIn YouTube RSS Menu Recherche Ressources - BlogRessources - WebinaireRessources - RapportRessources - Événementicons_066 icons_067icons_068icons_069icons_070

Plugins PVS

Displaying 1 - 50 of 8216
Name Risk Factor
MariaDB Server 10.1.x < 10.1.22 Multiple DoS Medium
MariaDB Server 10.0.x < 10.0.30 Multiple DoS Medium
MariaDB Server 5.5.x < 5.5.55 DoS Medium
Google Chrome < 57.0.2987.98 Multiple Vulnerabilities Critical
IBM WebSphere Application Server 9.0.0 < 9.0.0.3 DoS High
IBM WebSphere Application Server 8.5.5 < 8.5.5.12 DoS High
Bugzilla 4.4.x < 4.4.12 / 5.0.x < 5.0.3 Multiple XSS Medium
Mozilla Firefox ESR < 45.8 Multiple Vulnerabilities High
Mozilla Firefox < 52 Multiple Vulnerabilities Critical
Foxit Reader < 8.2.1 Multiple Vulnerabilities High
WordPress < 4.7.3 Multiple Vulnerabilities Medium
cURL/libcURL 7.x < 7.33.0 Host Name Validation Bypass Medium
HAProxy 1.5.x < 1.5.12 DoS High
Hostname Collection (SNMP) Info
Authoritative Cloudflare DNS Server Detection Info
HTTP/HTTPS Client Connection to Cloudflare Server Info
Adobe AIR < 22.0.0.153 RCE (APSB16-23) High
Schneider Electric ProClima < 6.1.7 Multiple Vulnerabilities High
MongoDB 3.0.x < 3.0.7 / 3.1.x < 3.1.9 Authentication Bypass High
OpenSSL 1.1.0 < 1.1.0e DoS High
Apache ActiveMQ < 5.12.0 Information Disclosure Medium
PostgreSQL 9.2.x < 9.2.20 / 9.3.x < 9.3.16 / 9.4.x < 9.4.11 / 9.5.x < 9.5.6 / 9.6.x < 9.6.2 Multiple Vulnerabilities High
ISC BIND 9.9.9 < 9.9.9-S8 / 9.9.9-P6 / 9.10.x < 9.10.4-P6 / 9.11.x < 9.11.0-P3 DoS High
ISC BIND 9.9.8-S < 9.9.8-S7 / 9.9.9-S < 9.9.9-S7 / 9.11.0 < 9.11.0-P2 DoS High
Flash Player < 24.0.0.221 Multiple Vulnerabilities (APSB17-04) Critical
HAProxy 1.6.x < 1.6.4 Multiple Vulnerabilities High
HAProxy 1.5.x < 1.5.16 Off-by-one Vulnerability High
PostgreSQL 9.1.x < 9.1.24 / 9.2.x < 9.2.19 / 9.3.x < 9.3.15 / 9.4.x < 9.4.10 / 9.5.x < 9.5.5 Multiple Vulnerabilities High
Oracle MySQL 6.x < 6.3.7 DoS Medium
Advantech WebAccess < 8.2_20161101 Multiple Vulnerabilities Critical
Advantech WebAccess < 8.1_20160519 Multiple Vulnerabilities High
Advantech WebAccess 7.2 < 7.2-2014.07.30 Multiple ActiveX RCE High
Advantech WebAccess < 7.2-2014.06.06 Multiple Vulnerabilities High
Advantech WebAccess < 7.2-2013.11.14 Multiple Vulnerabilities High
Advantech WebAccess < 7.1-2013.05.30 Multiple Vulnerabilities Critical
Advantech WebAccess < 7.0-2011.12.20 Multiple Vulnerabilities High
Advantech WebAccess < 7.0-2011.08.27 Multiple Vulnerabilities High
Advantech WebAccess < 7.0-2011.05.23 Multiple Vulnerabilities Critical
Advantech WebAccess < 7.0-2009.06.29 Multiple Vulnerabilities Critical
Advantech WebAccess < 6.0-2008.06.06 Remote Authentication Bypass Medium
WordPress < 4.7.2 Multiple Vulnerabilities Medium
WordPress 4.5.x < 4.6 Multiple Vulnerabilities Medium
Oracle Java SE 7 < Update 131 / 8 < Update 121 Arbitrary Code Execution High
Oracle GlassFish Server 2.1.1.x < 2.1.1.30 / 3.0.1.x < 3.0.1.15 / 3.1.2.x < 3.1.2.16 Multiple Vulnerabilities (janvier 2017 CPU) High
MyBB < 1.8.6 Arbitrary Code Execution Critical
Apache Solr < 6.4.1 Unspecified Vulnerability Critical
Apache Solr < 4.6.0 Directory Traversal Medium
Apache Solr < 5.0 Multiple XXE Medium
Atlassian Confluence Server 5.10.x < 5.10.6 XSS Medium
Atlassian Bitbucket Server 4.x < 4.8.2 Directory Traversal High

Pages

Sort Options